• Bonjour,
    Est ce normal que ça brûle dans le fond ?
    Merci !

    Crème à la vanille Thermomix par mrslizouh
    • Transat a répondu il y a 1 mois et 3 semaines

      C’est le lait…..ça me le fait toujours

    • mrslizouh a répondu il y a 1 mois et 3 semaines

      Merci pour votre réponse.

      Ah… ça vient du lait vraiment ? Moi j’avais pensé à la maïzena. Car je n’en suis pas à mon premier essai et cette fois ci j’ai bien mis du lait à température ambiante.

      Vous avez quel robot ? Car j’ai le monsieur cuisine. Merci.

      • Transat a répondu il y a 1 mois et 3 semaines

        Bonjour. Oui sûre que c’est le lait. Idem pour la purée. J’ai aussi mr cuisine. Bonne journée

    • melmathys a répondu il y a 1 mois et 3 semaines

      Bonjour je fais souvent cette recette ça n’a jamais brûlé le fond chez moi bizarre

      • mrslizouh a répondu il y a 1 mois et 3 semaines

        Vous avez quel robot ?

    • melmathys a répondu il y a 1 mois et 3 semaines

      Tm5

      • mrslizouh a répondu il y a 1 mois et 3 semaines

        D’accord merci ! Du coup je pense que c’est plus un probleme du MC !

    • aurelietandy a répondu il y a 1 mois et 3 semaines

      Moi non plus ça n’a jamais brûlé c’est bizarre

      • mrslizouh a répondu il y a 1 mois et 3 semaines

        Quel robot ? ^^

      • aurelietandy a répondu il y a 1 mois et 3 semaines

        TM5

    • mrslizouh a répondu il y a 1 mois et 3 semaines

      Alors c’est bien le MC qui a des lacunes !

Rejoignez la communauté !

Enregistrez vos meilleures recettes et partagez-les !