• bonsoir
    la glace etait tres bonne mais je n’ai pas pu la fouetter à l’etape 8 le moteur bloque message d’alerte sur l’ecran du tm5 par contre des que j’enleve le fouet le moteur tourne …je comprend pas est ce que la glace s’est trop rechauffé dans le bol ? je suis déçue mais le gout y etait malgre tout

    • Pierrette a répondu il y a 2 ans et 10 mois

      Bonjour! c’est bizarre, vous aviez quoi comme message d’alerte ?

      • Fdgers a répondu il y a 2 ans et 10 mois

        je sais plus mais du style moteur en … bref un bruit bizarre et il tournait plus du tout !
        bon a priori il n’as pas souffet il fonctionne mais je réessayerai

    • Delchan a répondu il y a 2 ans et 10 mois

      Oui moi aussi le même cas ! Du coup j’ai rajouté le blanc d’oeuf avant de mélanger et là nickel .
      TRÈS TRÈS BONNE

  • Très bonnes !

    J'aime1
  • Peut on le réaliser avec du lait demi écrémé ?

    • Skillette a répondu il y a 3 ans et 5 mois

      Oui, cependant les yaourts risques de ne pas s’épaissir et donc etre trop liquide
      Je conseille quand même le lait entier pour être sur qu’ils s’épaississent correctement

      • mcdup a répondu il y a 3 ans et 2 mois

        bonjour

        je viens d’essayer pour la 1ere fois cette recette et bing hyper liquide ce matin. pourtant j’ai mis les bonnes proportions + les bons ingrédients;

        auriez vous une idée car ça m’agace de ne pas réussir ….. 🙁

        merci
        🙂

Rejoignez la communauté !

Enregistrez vos meilleures recettes et partagez-les !